سويتش TP-Link TL-SG2218P JetStream ذكي بـ 18 بورت جيجابت منها 16 بورت PoE+‎

9.676,00 EGP

TL-SG2218P

سويتش JetStream ذكي جيجابت بـ 18 منفذًا، منها 16 منفذ PoE+‎، مع منفذي SFP جيجابت لاتصالات عالية السرعة.

متاح للحجز (طلب مسبق)

الوصف

TL-SG2218P

  • قدرة PoE تبلغ 150W: 16 منفذ PoE+‎ متوافقة مع 802.3at/af بقدرة إجمالية 150W*‎.
  • منافذ جيجابت بالكامل: يوفر 16 منفذ PoE+‎ جيجابت ومنفذا SFP جيجابت اتصالات عالية السرعة.
  • متكامل مع منصة Omada SDN: إعداد تلقائي بدون تدخل (ZTP)**، وإدارة سحابية مركزية، ومراقبة ذكية.
  • إدارة مركزية: وصول سحابي وتطبيق Omada لراحة أكبر وإدارة أسهل.
  • التوجيه الثابت (Static Routing): يساعد على توجيه حركة البيانات الداخلية لاستخدام أكثر كفاءة لموارد الشبكة.
  • استراتيجيات حماية قوية: ربط IP-MAC-Port وACL وPort Security وDoS Defend وStorm Control وDHCP Snooping و802.1X ومصادقة Radius وغيرها.
  • تحسين تطبيقات الصوت والفيديو: دعم QoS على L2/L3/L4 وIGMP Snooping.
  • IPv6: دعم IPv6 مع Dual Stack لـ IPv4/IPv6، وMLD Snooping، واكتشاف الجيران في IPv6.

 

مزايا الجهاز
المعايير والبروتوكولات IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 802.1p, IEEE 802.1x
الواجهات • 16 منفذ RJ45 بسرعة 10/100/1000 Mbps (التفاوض التلقائي على السرعة وAuto MDI/MDIX)

• منفذا SFP جيجابت

وسائط الشبكة • معيار 10BASE-T: كابل UTP من الفئة 3 أو 4 أو 5 (بحد أقصى 100 متر)

• معيار 100BASE-TX/1000Base-T: كابل UTP من الفئة 5 أو 5e أو أعلى (بحد أقصى 100 متر)

• معيار 1000BASE-X: ألياف MMF وSMF

عدد المراوح 1
مصدر الكهرباء 100-240V AC, 50/60Hz
منافذ PoE (RJ45) • المعيار: متوافق مع 802.3at/af

• منافذ PoE+‎: عدد 16 منفذًا

• إجمالي قدرة PoE: 150W*‎

الأبعاد (العرض × العمق × الارتفاع) 17.3 × 7.1 × 1.7 in. (440 × 180 × 44 mm)
طريقة التركيب قابل للتركيب في الراك
أقصى استهلاك للكهرباء • مع توصيل أجهزة PD بقدرة 150W: 181.4W (110V/60Hz)

• مع توصيل أجهزة PD بقدرة 150W: 178.3W (220V/50Hz)

أقصى تبديد حراري • مع توصيل أجهزة PD بقدرة 150W: 619.06 BTU/hr (110V/60Hz)

• مع توصيل أجهزة PD بقدرة 150W: 608.52 BTU/hr (220V/50Hz)

الأداء
سعة التحويل 36 Gbps
معدل تمرير الحزم 26.78 Mpps
جدول عناوين MAC 8K
الذاكرة المؤقتة للحزم 4.1 Mbit
Jumbo Frame 9 KB
مزايا البرمجيات
جودة الخدمة (QoS) • أولوية 802.1p CoS/DSCP

• 8 طوابير أولوية (Priority Queues)

• وضع جدولة الأولوية

- الأولوية الصارمة SP (Strict Priority)

- الجدولة الموزونة WRR (Weighted Round Robin)

• ضبط أوزان الطوابير

• التحكم في سعة البيانات (Bandwidth Control)

- تحديد السرعة حسب المنفذ أو التدفق

• أداء أكثر سلاسة

• التحكم في العواصف (Storm Control)

- أوضاع تحكم متعددة (kbps أو النسبة)

- التحكم في Broadcast/Multicast/Unknown-Unicast

مزايا L2 وL2+‎
• 16 واجهة IP

- دعم واجهات IPv4/IPv6

• التوجيه الثابت (Static Routing)

- 32 مسارًا ثابتًا لـ IPv4/IPv6

• خادم DHCP (DHCP Server)

• دعم DHCP Relay

- دعم DHCP Interface Relay

- دعم DHCP VLAN Relay

• دعم DHCP L2 Relay

• جدول ARP ثابت (Static ARP)

• دعم Proxy ARP

• دعم Gratuitous ARP

• تجميع الروابط (Link Aggregation)

- تجميع ثابت للروابط

- دعم 802.3ad LACP

- حتى 8 مجموعات تجميع وحتى 8 منافذ

لكل مجموعة

• بروتوكول Spanning Tree

– 802.1D STP

- دعم 802.1w RSTP

- دعم 802.1s MSTP

- حماية STP: TC Protect وBPDU Filter/Protect،

Root Protect

• اكتشاف الحلقات (Loopback Detection)

• التحكم في التدفق (Flow Control)

- التحكم في التدفق 802.3x

• نسخ المنافذ (Mirroring)

- نسخ المنافذ (Port Mirroring)

- نسخ بيانات المعالج (CPU Mirroring)

- من منفذ إلى منفذ (One-to-One)

- من عدة منافذ إلى منفذ واحد (Many-to-One)

- حسب التدفق

- الدخول أو الخروج أو كلاهما (Ingress/Egress/Both)

• بروتوكول Device Link Detect Protocol (DLDP)

• دعم 802.1ab LLDP/LLDP-MED

مزايا متقدمة • اكتشاف تلقائي للأجهزة

• إعداد جماعي للأجهزة

• تحديث جماعي للبرنامج الثابت (Firmware)

• مراقبة ذكية للشبكة

• تنبيهات عند الأحداث غير الطبيعية

• إعداد موحد

• جدولة إعادة التشغيل

VLAN • مجموعات VLAN

- حتى 4K مجموعة VLAN

• شبكات VLAN بمعيار 802.1Q Tag

• شبكات MAC VLAN: عدد 12 إدخالًا

• شبكات Protocol VLAN

• دعم GVRP

• شبكة Voice VLAN للصوت

قوائم التحكم في الوصول (ACL)
• يدعم حتى 230 إدخالًا

• النطاق الزمني (Time-Range)

- شرائح زمنية (Time Slice)

- نطاق زمني أسبوعي

- نطاق زمني محدد (Absolute)

- الإجازات

• قوائم ACL حسب الوقت

• قوائم MAC ACL

- عنوان MAC المصدر

- عنوان MAC الوجهة

- معرّف VLAN (VLAN ID)

- أولوية المستخدم

- نوع Ether Type

• IP ACL

- عنوان IP المصدر

- عنوان IP الوجهة

- بروتوكول IP

- علامة TCP (TCP Flag)

- منفذ TCP/UDP المصدر

- منفذ TCP/UDP الوجهة

- قيم DSCP/IP TOS

• قوائم IPv6 ACL

• قوائم ACL مجمعة

• عمل القاعدة

- سماح أو منع (Permit/Deny)

• إجراء السياسة (Policy Action)

- النسخ (Mirror)

- تحديد السرعة (Rate Limit)

- إعادة التوجيه (Redirect)

- إعادة تمييز QoS (QoS Remark)

• ربط قواعد ACL

- الربط بالمنفذ

- الربط بشبكة VLAN

• إجراءات على التدفقات

- النسخ (Mirror) إلى واجهة مدعومة

- إعادة التوجيه (Redirect) إلى واجهة مدعومة

- تحديد السرعة (Rate Limit)

- إعادة تمييز QoS (QoS Remark)

الحماية

• AAA

• 802.1X

- مصادقة حسب المنفذ

- مصادقة حسب عنوان MAC (الجهاز)

- طرق المصادقة تشمل PAP/EAP-MD5

– MAB

- شبكة Guest VLAN للضيوف

- دعم مصادقة Radius

والمحاسبة (Accounting)

• ربط IP/IPv6-MAC

- 512 إدخال ربط

- دعم DHCP Snooping

- دعم DHCPv6 Snooping

- فحص ARP (ARP Inspection)

- اكتشاف ND (ND Detection)

• حماية IP Source Guard

- 253 إدخالًا

- عنوان IP المصدر مع عنوان MAC المصدر

• حماية IPv6 Source Guard

- 183 إدخالًا

- عنوان IPv6 المصدر مع عنوان MAC المصدر

• الحماية من هجمات DoS

• أمان المنافذ الثابت والديناميكي والدائم (Port Security)

- حتى 64 عنوان MAC لكل منفذ

• التحكم في عواصف Broadcast/Multicast/Unicast

- وضع التحكم بالسرعة (kbps) أو بالنسبة

• عزل المنافذ (Port Isolation)

• إدارة آمنة عبر الويب باستخدام HTTPS مع

SSLv3/TLS 1.2

• إدارة آمنة عبر واجهة الأوامر (CLI)

باستخدام SSHv1/SSHv2

• تحكم في الوصول حسب IP أو المنفذ أو MAC

IPv6 • توجيه IPv6 الثابت وACL

• دعم IPv6 وDual Stack IPv4/IPv6

• واجهة IPv6

• دعم Multicast Listener Discovery (MLD) Snooping

• اكتشاف الجيران في IPv6 (ND)

• اكتشاف أقصى وحدة نقل للمسار (Path MTU Discovery)

• بروتوكول Internet Control Message Protocol (ICMP)

الإصدار 6

• دعم TCPv6/UDPv6

• تطبيقات IPv6

- عميل DHCPv6

- أداة Ping6

- أداة Tracert6

- دعم Telnet (v6)

- دعم SNMP على IPv6

- دعم SSH على IPv6

- دعم SSL على IPv6

- دعم Http/Https

- دعم TFTP على IPv6

قواعد MIBs • دعم MIB II (RFC1213)

• دعم Bridge MIB (RFC1493)

• دعم P/Q-Bridge MIB (RFC2674)

• دعم Radius Accounting Client MIB (RFC2620)

• دعم Radius Authentication Client MIB (RFC2618)

• دعم Remote Ping وTraceroute MIB (RFC2925)

• دعم MIBs الخاصة بـ TP-Link

• دعم RMON MIB (RFC1757، مجموعات RMON 1 و2 و3 و9)

الإدارة
تطبيق Omada
نعم، عبر

• وحدة التحكم السحابية Omada Cloud-Based Controller

• OC300

• OC200

• وحدة التحكم البرمجية Omada Software Controller

إدارة مركزية • وحدة التحكم السحابية Omada Cloud-Based Controller

• وحدة التحكم Omada Hardware Controller OC300

• وحدة التحكم Omada Hardware Controller OC200

• وحدة التحكم البرمجية Omada Software Controller

وصول سحابي نعم، عبر

• وحدة التحكم السحابية Omada Cloud-Based Controller

• OC300

• OC200

• وحدة التحكم البرمجية Omada Software Controller

الإعداد التلقائي بدون تدخل (Zero-Touch Provisioning) نعم، ويتطلب استخدام Omada Cloud-Based Controller
مزايا الإدارة • واجهة إدارة عبر الويب (GUI)

• واجهة الأوامر (CLI) عبر Telnet

• دعم SNMPv1/v2c/v3

• دعم SNMP Trap/Inform

• دعم RMON (المجموعات 1 و2 و3 و9)

• قوالب SDM

• عميل DHCP/BOOTP

• نسختان من النظام (Dual Image) وملفا إعدادات (Dual Configuration)

• مراقبة المعالج (CPU Monitoring)

• فحص الكابلات

• EEE

• دعم SNTP

• سجل النظام

أخرى
الشهادات CE, FCC, RoHS
محتويات العلبة TL-SG2218P

• كابل الكهرباء

• دليل التركيب

• طقم التركيب في الراك

• أرجل مطاطية

متطلبات التشغيل أنظمة Microsoft® Windows® XP وVista™‎ أو Windows 7/8/10/11، وMAC® OS، وNetWare®‎، وUNIX®‎ أو Linux.
بيئة التشغيل • درجة حرارة التشغيل: من 0 إلى 50 ℃ (من 32 إلى 122 ℉)؛

• درجة حرارة التخزين: من 40 تحت الصفر إلى 70 ℃ (من 40 تحت الصفر إلى 158 ℉)

• رطوبة التشغيل: من 10% إلى 90% RH بدون تكثف

• رطوبة التخزين: من 5% إلى 90% RH بدون تكثف


تحميل ورقة البيانات

مراجعات (0)

المراجعات

لا توجد مراجعات بعد.

كن أول من يقيم “TL-SG2218P JetStream 18-Port Gigabit Smart Switch with 16-Port PoE+”

لن يتم نشر عنوان بريدك الإلكتروني. الحقول الإلزامية مشار إليها بـ *


الشحن والتوصيل

توصيل سريع وموثوق لكل محافظات مصر

في متجر Da3m لمعدات الشبكات، نحرص على أن تصلك معداتك بأمان وفي موعدها. نفحص كل طلب بعناية، ونغلّفه بإحكام، ونشحنه مع شركاء شحن موثوقين لحماية أجهزتك أثناء النقل.

تفاصيل الشحن والتوصيل

التوصيل إلى القاهرة والجيزة خلال 1 إلى 3 أيام عمل، وإلى باقي المحافظات خلال 3 إلى 7 أيام عمل.
تُحسب مصاريف الشحن حسب عنوان التوصيل.
ستصلك رسالة تأكيد للطلب وتحديثات لتتبعه فور شحنه.
يُرجى فحص الشحنة عند الاستلام والإبلاغ عن أي تلف خلال 24 ساعة.
يتم تجهيز الطلبات خلال يوم أو يومي عمل بعد تأكيد الدفع. وقد تختلف مواعيد التوصيل في العطلات الرسمية أو للمنتجات التي تُطلب خصيصًا لعدم توفرها حاليًا في المخزون. وللطلبات الكبيرة أو طلبات المشروعات، تواصل مع فريقنا وسنرتب لك أنسب طريقة شحن.

محتاج مساعدة في طلبك؟
تواصل معنا في أي وقت عبر واتساب (⁦+20 12 12222341⁩) أو من خلال صفحة اتصل بنا.