{"id":29834,"date":"2026-04-27T13:29:06","date_gmt":"2026-04-27T13:29:06","guid":{"rendered":"https:\/\/www.da3m.net\/?post_type=product&#038;p=29834"},"modified":"2026-09-28T07:16:22","modified_gmt":"2026-09-28T07:16:22","slug":"fiberme-fag3108-gateway-8-fxs-ports-analog-to-ip-voip-bridge","status":"publish","type":"product","link":"https:\/\/www.da3m.net\/ar\/product\/fiberme-fag3108-gateway-8-fxs-ports-analog-to-ip-voip-bridge\/","title":{"rendered":"\u062c\u064a\u062a\u0648\u0627\u064a VoIP \u0645\u0646 FIBERME FAG3108 \u0628\u0640 8 \u0628\u0648\u0631\u062a FXS \u0644\u0631\u0628\u0637 \u0627\u0644\u0623\u062c\u0647\u0632\u0629 \u0627\u0644\u062a\u0646\u0627\u0638\u0631\u064a\u0629 \u0628\u0634\u0628\u0643\u0627\u062a IP"},"content":{"rendered":"<p>\u062c\u064a\u062a\u0648\u0627\u064a FIBERME FAG3108 \u0647\u0648 \u062c\u064a\u062a\u0648\u0627\u064a FXS \u062a\u0646\u0627\u0638\u0631\u064a \u0628\u0640 8 \u0645\u0646\u0627\u0641\u0630 FXS\u060c \u064a\u062d\u0648\u0651\u0644 \u0625\u0634\u0627\u0631\u0627\u062a PSTN \u0627\u0644\u062a\u0646\u0627\u0638\u0631\u064a\u0629 \u0625\u0644\u0649 \u062d\u0631\u0643\u0629 VoIP \u0642\u0627\u0626\u0645\u0629 \u0639\u0644\u0649 SIP\u060c \u0644\u0644\u0634\u0631\u0643\u0627\u062a \u0627\u0644\u0635\u063a\u064a\u0631\u0629 \u0648\u0627\u0644\u0645\u062a\u0648\u0633\u0637\u0629 \u0648\u0627\u0644\u0643\u0648\u0644 \u0633\u0646\u062a\u0631.<\/p>\n<h3>\u0627\u0644\u0645\u0645\u064a\u0632\u0627\u062a \u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629<\/h3>\n<ul>\n<li>\u062c\u064a\u062a\u0648\u0627\u064a \u0627\u0642\u062a\u0635\u0627\u062f\u064a \u0628\u0640 8 \u0645\u0646\u0627\u0641\u0630 FXS<\/li>\n<li>\u062f\u0639\u0645 \u0627\u0644\u0641\u0627\u0643\u0633 \u0639\u0628\u0631 IP (Fax over IP) \u0628\u0646\u0645\u0637\u064a T.38 \u0648Pass-Through<\/li>\n<li>\u062f\u0639\u0645 IPv4 \u0648IPv6<\/li>\n<li>\u0627\u0644\u0625\u062f\u0627\u0631\u0629 \u0639\u0628\u0631 TR-069 \u0648SNMP<\/li>\n<li>\u0643\u0648\u062f\u0643\u0627\u062a \u0645\u062a\u0639\u062f\u062f\u0629: G.711A\/U \u0648G.723.1 \u0648G.729A\/B \u0648AMR<\/li>\n<li>\u062a\u0648\u0627\u0641\u0642 \u0643\u0627\u0645\u0644 \u0645\u0639 \u0623\u0646\u0638\u0645\u0629 \u0627\u0644\u0627\u062a\u0635\u0627\u0644 \u0627\u0644\u0647\u0627\u062a\u0641\u064a \u0639\u0628\u0631 IP \u0627\u0644\u0631\u0627\u0626\u062f\u0629 \u0627\u0644\u0642\u0627\u0626\u0645\u0629 \u0639\u0644\u0649 IMS\/NGN \u0648SIP<\/li>\n<\/ul>\n<h3>\u0627\u0644\u0645\u0648\u0627\u0635\u0641\u0627\u062a \u0627\u0644\u0641\u0646\u064a\u0629<\/h3>\n<table>\n<tbody>\n<tr>\n<th>\u0627\u0644\u0645\u0648\u062f\u064a\u0644<\/th>\n<td>FAG3108<\/td>\n<\/tr>\n<tr>\n<th>\u0627\u0644\u0633\u0639\u0629<\/th>\n<td>8 \u0645\u0646\u0627\u0641\u0630 FXS<\/td>\n<\/tr>\n<tr>\n<th>\u0648\u0627\u062c\u0647\u0627\u062a Ethernet<\/th>\n<td>\u0645\u0646\u0641\u0630\u0627 LAN \u0645\u0646 \u0646\u0648\u0639 RJ45<\/td>\n<\/tr>\n<tr>\n<th>\u0645\u0646\u0641\u0630 Console<\/th>\n<td>\u0645\u0646\u0641\u0630 RS232 \u0648\u0627\u062d\u062f \u0628\u0633\u0631\u0639\u0629 115200bps<\/td>\n<\/tr>\n<tr>\n<th>\u0627\u0644\u0635\u0648\u062a \u0648\u0627\u0644\u0641\u0627\u0643\u0633<\/th>\n<td>\u0643\u0648\u062f\u0643\u0627\u062a G.711A\/U \u0648G.723.1 \u0648G.729A\/B \u0648AMR \u0648iLBC\u061b \u0648\u0643\u0628\u062a \u0627\u0644\u0635\u0645\u062a (Silence Suppression)\u061b \u0648\u062a\u0648\u0644\u064a\u062f \u0636\u0648\u0636\u0627\u0621 \u0627\u0644\u0631\u0627\u062d\u0629 (CNG)\u061b \u0648\u0627\u0643\u062a\u0634\u0627\u0641 \u0627\u0644\u0646\u0634\u0627\u0637 \u0627\u0644\u0635\u0648\u062a\u064a (VAD)\u061b \u0648\u0625\u0644\u063a\u0627\u0621 \u0627\u0644\u0635\u062f\u0649 (G.168\u060c \u062d\u062a\u0649 128ms)\u061b \u0648\u062f\u0639\u0645 T.38\/Pass-through\u061b \u0648\u0641\u0627\u0643\u0633 \u062d\u062a\u0649 14.4kbps\u061b \u0648\u0646\u0645\u0637 DTMF: Signal\/RFC2833\/INBAND\u061b \u0648\u062f\u0639\u0645 VLAN 802.1P\/802.1Q\u061b \u0648QoS \u0639\u0644\u0649 Layer 3 \u0648DiffServ<\/td>\n<\/tr>\n<tr>\n<th>\u0645\u0648\u0635\u0644 FXS<\/th>\n<td>\u0645\u0648\u0635\u0644 RJ11\u061b \u0648\u0646\u0645\u0637 \u0627\u0644\u0627\u062a\u0635\u0627\u0644 DTMF \u0648Pulse\u061b \u0648\u0639\u0631\u0636 \u0631\u0642\u0645 \u0627\u0644\u0645\u062a\u0635\u0644 (Caller ID) \u0628\u0646\u0638\u0627\u0645 DTMF\/FSK\u061b \u0648\u0623\u0642\u0635\u0649 \u0637\u0648\u0644 \u0644\u0644\u0643\u0627\u0628\u0644 5 \u0643\u0645<\/td>\n<\/tr>\n<tr>\n<th>\u0627\u0644\u0645\u0632\u0627\u064a\u0627 \u0627\u0644\u0628\u0631\u0645\u062c\u064a\u0629<\/th>\n<td>\u0645\u062c\u0645\u0648\u0639\u0627\u062a \u0627\u0644\u0628\u062d\u062b (Hunting Group)\u060c \u0648Web ACL\u060c \u0648PPPoE\/IPv4\/IPv6\u060c \u0648\u062e\u0637\u0629 \u0627\u0644\u0623\u0631\u0642\u0627\u0645 (Digitmap)\u060c \u0648\u0642\u0648\u0627\u0639\u062f \u0627\u0644\u062a\u0648\u062c\u064a\u0647 \u062d\u0633\u0628 \u0627\u0644\u0628\u0627\u062f\u0626\u0627\u062a \u0648\u0631\u0642\u0645 \u0627\u0644\u0645\u062a\u0635\u0644 \u0648\u0627\u0644\u0631\u0642\u0645 \u0627\u0644\u0645\u0637\u0644\u0648\u0628\u060c \u0645\u0639 \u062a\u0639\u062f\u064a\u0644 \u0627\u0644\u0623\u0631\u0642\u0627\u0645<\/td>\n<\/tr>\n<tr>\n<th>\u0627\u0644\u0635\u064a\u0627\u0646\u0629<\/th>\n<td>\u062f\u0639\u0645 SNMP v1\/v2\/v3 \u0648TR069\u060c \u0648\u0627\u0644\u0625\u0639\u062f\u0627\u062f \u0627\u0644\u062a\u0644\u0642\u0627\u0626\u064a (Auto Provisioning) \u0639\u0628\u0631 Web\/Telnet\u060c \u0648\u0627\u0644\u0646\u0633\u062e \u0627\u0644\u0627\u062d\u062a\u064a\u0627\u0637\u064a \u0644\u0644\u0625\u0639\u062f\u0627\u062f\u0627\u062a \u0648\u0627\u0633\u062a\u0639\u0627\u062f\u062a\u0647\u0627\u060c \u0648\u062a\u0631\u0642\u064a\u0629 \u0627\u0644\u0628\u0631\u0646\u0627\u0645\u062c \u0627\u0644\u062b\u0627\u0628\u062a (Firmware) \u0639\u0628\u0631 \u0627\u0644\u0648\u064a\u0628\u060c \u0648\u0633\u062c\u0644 \u0627\u0644\u0645\u0643\u0627\u0644\u0645\u0627\u062a (CDR)\u060c \u0648Syslog\u060c \u0648Ping\/Traceroute\u060c \u0648NTP\/\u0627\u0644\u062a\u0648\u0642\u064a\u062a \u0627\u0644\u0635\u064a\u0641\u064a<\/td>\n<\/tr>\n<tr>\n<th>\u0628\u0631\u0648\u062a\u0648\u0643\u0648\u0644\u0627\u062a VoIP<\/th>\n<td>\u0628\u0631\u0648\u062a\u0648\u0643\u0648\u0644 SIP v2.0 (UDP\/TCP)\u060c \u0648RFC3261 SDP\u060c \u0648RTP (RFC2833)\u060c \u0648RFC3262\/3263\/3264\/3265\/3515\/2976\/3311\u061b \u0648SIP TLS\/SRTP\u061b \u0648RTP\/RTCP (RFC2198 \u06481889)\u061b \u0648\u0645\u0624\u0642\u062a \u0627\u0644\u062c\u0644\u0633\u0629 RFC4028\u061b \u0648\u0627\u0633\u062a\u0639\u0644\u0627\u0645 DNS SRV\/A\u061b \u0648SIP Trunk\u061b \u0648NAT: STUN \u0648NAT \u062b\u0627\u0628\u062a\/\u062f\u064a\u0646\u0627\u0645\u064a\u0643\u064a<\/td>\n<\/tr>\n<tr>\n<th>\u0645\u0635\u062f\u0631 \u0627\u0644\u0643\u0647\u0631\u0628\u0627\u0621<\/th>\n<td>12V &#8211; 1.0A<\/td>\n<\/tr>\n<tr>\n<th>\u0627\u0644\u0631\u0637\u0648\u0628\u0629<\/th>\n<td>\u0645\u0646 10% \u0625\u0644\u0649 90% \u0628\u062f\u0648\u0646 \u062a\u0643\u062b\u0641<\/td>\n<\/tr>\n<\/tbody>\n<\/table>\n<p><a href=\"https:\/\/www.da3m.net\/wp-content\/uploads\/2026\/09\/Datasheet_FAG3108_English.pdf\" target=\"_blank\" rel=\"noopener\">\u0648\u0631\u0642\u0629 \u0627\u0644\u0628\u064a\u0627\u0646\u0627\u062a<\/a><\/p>","protected":false},"excerpt":{"rendered":"<p>\u062c\u064a\u062a\u0648\u0627\u064a FIBERME FAG3108 \u0647\u0648 \u062c\u064a\u062a\u0648\u0627\u064a VoIP \u0628\u0640 8 \u0645\u0646\u0627\u0641\u0630 FXS\u060c \u0645\u0635\u0645\u0645 \u0644\u0631\u0628\u0637 \u0627\u0644\u0647\u0648\u0627\u062a\u0641 \u0627\u0644\u062a\u0646\u0627\u0638\u0631\u064a\u0629 \u0627\u0644\u062a\u0642\u0644\u064a\u062f\u064a\u0629 \u0648\u0623\u062c\u0647\u0632\u0629 \u0627\u0644\u0641\u0627\u0643\u0633 \u0648\u0627\u0644\u062e\u0637\u0648\u0637 \u0627\u0644\u062f\u0627\u062e\u0644\u064a\u0629 \u0644\u0644\u0633\u0646\u062a\u0631\u0627\u0644\u0627\u062a \u0628\u0623\u0646\u0638\u0645\u0629 \u0627\u0644\u0627\u062a\u0635\u0627\u0644\u0627\u062a \u0627\u0644\u062d\u062f\u064a\u062b\u0629 \u0627\u0644\u0642\u0627\u0626\u0645\u0629 \u0639\u0644\u0649 IP. \u0648\u064a\u062f\u0639\u0645 SIP \u0648\u0627\u0644\u0641\u0627\u0643\u0633 \u0628\u0645\u0639\u064a\u0627\u0631 T.38 \u0648\u0635\u0648\u062a HD \u0648\u0627\u0644\u0627\u062a\u0635\u0627\u0644 \u0639\u0628\u0631 \u0645\u0646\u0641\u0630\u064a Ethernet\u060c \u0645\u0639 \u0625\u062f\u0627\u0631\u0629 \u0633\u0647\u0644\u0629 \u0639\u0628\u0631 \u0648\u0627\u062c\u0647\u0629 \u0627\u0644\u0648\u064a\u0628\u060c \u0648\u0647\u0648 \u0645\u062b\u0627\u0644\u064a \u0644\u0644\u0634\u0631\u0643\u0627\u062a \u0627\u0644\u0635\u063a\u064a\u0631\u0629 \u0648\u0627\u0644\u0645\u062a\u0648\u0633\u0637\u0629 \u0623\u0648 \u0627\u0644\u0643\u0648\u0644 \u0633\u0646\u062a\u0631.<\/p>","protected":false},"featured_media":34111,"comment_status":"closed","ping_status":"closed","template":"","meta":[],"product_brand":[438],"product_cat":[890,879,736],"product_tag":[480,434,481],"class_list":["post-29834","product","type-product","status-publish","has-post-thumbnail","product_brand-fiberme","product_cat-fiberme-voip-voip-solutions","product_cat-voip-gateways-voip-solutions","product_cat-voip-solutions","product_tag-fag3108","product_tag-fiberme","product_tag-fiberme-fag3108-gateway-8-fxs-ports-analog-to-ip-voip-bridge","first","instock","taxable","shipping-taxable","purchasable","product-type-simple"],"_links":{"self":[{"href":"https:\/\/www.da3m.net\/ar\/wp-json\/wp\/v2\/product\/29834","targetHints":{"allow":["GET"]}}],"collection":[{"href":"https:\/\/www.da3m.net\/ar\/wp-json\/wp\/v2\/product"}],"about":[{"href":"https:\/\/www.da3m.net\/ar\/wp-json\/wp\/v2\/types\/product"}],"replies":[{"embeddable":true,"href":"https:\/\/www.da3m.net\/ar\/wp-json\/wp\/v2\/comments?post=29834"}],"version-history":[{"count":4,"href":"https:\/\/www.da3m.net\/ar\/wp-json\/wp\/v2\/product\/29834\/revisions"}],"predecessor-version":[{"id":36306,"href":"https:\/\/www.da3m.net\/ar\/wp-json\/wp\/v2\/product\/29834\/revisions\/36306"}],"wp:featuredmedia":[{"embeddable":true,"href":"https:\/\/www.da3m.net\/ar\/wp-json\/wp\/v2\/media\/34111"}],"wp:attachment":[{"href":"https:\/\/www.da3m.net\/ar\/wp-json\/wp\/v2\/media?parent=29834"}],"wp:term":[{"taxonomy":"product_brand","embeddable":true,"href":"https:\/\/www.da3m.net\/ar\/wp-json\/wp\/v2\/product_brand?post=29834"},{"taxonomy":"product_cat","embeddable":true,"href":"https:\/\/www.da3m.net\/ar\/wp-json\/wp\/v2\/product_cat?post=29834"},{"taxonomy":"product_tag","embeddable":true,"href":"https:\/\/www.da3m.net\/ar\/wp-json\/wp\/v2\/product_tag?post=29834"}],"curies":[{"name":"wp","href":"https:\/\/api.w.org\/{rel}","templated":true}]}}