{"id":29782,"date":"2026-04-27T13:28:43","date_gmt":"2026-04-27T13:28:43","guid":{"rendered":"https:\/\/www.da3m.net\/?post_type=product&#038;p=29782"},"modified":"2026-09-14T14:14:28","modified_gmt":"2026-09-14T14:14:28","slug":"fiberme-fag4104-gateway-4-fxo-ports-pstn-to-sip-voip-bridge","status":"publish","type":"product","link":"https:\/\/www.da3m.net\/ar\/product\/fiberme-fag4104-gateway-4-fxo-ports-pstn-to-sip-voip-bridge\/","title":{"rendered":"\u062c\u064a\u062a\u0648\u0627\u064a VoIP \u0645\u0646 FIBERME FAG4104 \u0628\u0640 4 \u0628\u0648\u0631\u062a FXO \u0644\u0631\u0628\u0637 \u062e\u0637\u0648\u0637 PSTN \u0628\u0623\u0646\u0638\u0645\u0629 SIP"},"content":{"rendered":"<p>\u062c\u064a\u062a\u0648\u0627\u064a FIBERME FAG4104 \u0647\u0648 \u062c\u064a\u062a\u0648\u0627\u064a FXO \u062a\u0646\u0627\u0638\u0631\u064a \u0628\u0640 4 \u0645\u0646\u0627\u0641\u0630 FXO\u060c \u064a\u0631\u0628\u0637 \u062e\u0637\u0648\u0637 PSTN \u0627\u0644\u0642\u062f\u064a\u0645\u0629 \u0628\u0634\u0628\u0643\u0629 VoIP \u0642\u0627\u0626\u0645\u0629 \u0639\u0644\u0649 SIP \u0639\u0628\u0631 \u0627\u062a\u0635\u0627\u0644 Ethernet \u0628\u0633\u0631\u0639\u0629 10\/100.<\/p>\n<h3>\u0627\u0644\u0645\u0645\u064a\u0632\u0627\u062a \u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629<\/h3>\n<ul>\n<li>\u064a\u0631\u0628\u0637 \u062e\u0637\u0648\u0637 \u0627\u0644\u0633\u0646\u062a\u0631\u0627\u0644\u0627\u062a \u0627\u0644\u0642\u062f\u064a\u0645\u0629 (PBX) \u0648\u062e\u0637\u0648\u0637 PSTN \u0627\u0644\u062a\u0646\u0627\u0638\u0631\u064a\u0629 \u0628\u0634\u0628\u0643\u0629 IP \u0642\u0627\u0626\u0645\u0629 \u0639\u0644\u0649 SIP<\/li>\n<li>\u0645\u062a\u0648\u0627\u0641\u0642 \u0645\u0639 \u062e\u0637\u0648\u0637 FXO\/FXS \u0627\u0644\u0639\u0627\u0645\u0629 \u0648\u0645\u0639 \u0633\u0646\u062a\u0631\u0627\u0644\u0627\u062a \u0645\u062c\u0645\u0648\u0639\u0629 \u0645\u062a\u0646\u0648\u0639\u0629 \u0645\u0646 \u0627\u0644\u0634\u0631\u0643\u0627\u062a \u0627\u0644\u0645\u0635\u0646\u0639\u0629 \u0627\u0644\u0634\u0647\u064a\u0631\u0629\u060c \u0645\u0646\u0647\u0627 \u0633\u0646\u062a\u0631\u0627\u0644\u0627\u062a IP-PBX \u0627\u0644\u0642\u0627\u0626\u0645\u0629 \u0639\u0644\u0649 SIP\u060c \u0648FCM63xA IP-PBX\u060c \u0648Grandstream UCM6xxx<\/li>\n<li>\u062f\u0639\u0645 \u0625\u0631\u0633\u0627\u0644 \u0627\u0644\u0641\u0627\u0643\u0633 \u0639\u0628\u0631 IP (FoIP) \u0628\u0645\u0639\u064a\u0627\u0631 T.38<\/li>\n<li>\u0648\u062d\u062f\u0627\u062a \u062c\u064a\u062a\u0648\u0627\u064a \u0642\u0627\u0628\u0644\u0629 \u0644\u0644\u0627\u0633\u062a\u0628\u062f\u0627\u0644 \u0623\u062b\u0646\u0627\u0621 \u0627\u0644\u062a\u0634\u063a\u064a\u0644 (Hot-Swappable)<\/li>\n<li>\u0648\u0627\u062c\u0647\u0629 \u062e\u0627\u062f\u0645 \u0648\u064a\u0628 \u0644\u0644\u0625\u0639\u062f\u0627\u062f \u0648\u062a\u062d\u062f\u064a\u062b \u0627\u0644\u0628\u0631\u0646\u0627\u0645\u062c \u0627\u0644\u062b\u0627\u0628\u062a (Firmware)<\/li>\n<li>\u0648\u0627\u062c\u0647\u0629 \u0648\u064a\u0628 \u0645\u0624\u0645\u0646\u0629 \u0628\u0628\u0631\u0648\u062a\u0648\u0643\u0648\u0644 HTTPS<\/li>\n<\/ul>\n<h3>\u0627\u0644\u0645\u0648\u0627\u0635\u0641\u0627\u062a \u0627\u0644\u0641\u0646\u064a\u0629<\/h3>\n<table>\n<tbody>\n<tr>\n<th>\u0627\u0644\u0645\u0646\u0627\u0641\u0630 \u0627\u0644\u062a\u0646\u0627\u0638\u0631\u064a\u0629<\/th>\n<td>4 FXO<\/td>\n<\/tr>\n<tr>\n<th>\u0645\u0646\u0627\u0641\u0630 \u0627\u0644\u0634\u0628\u0643\u0629<\/th>\n<td>\u0645\u0646\u0641\u0630\u0627 Ethernet LAN \u0628\u0633\u0631\u0639\u0629 10\/100 Base-T<\/td>\n<\/tr>\n<tr>\n<th>\u0628\u0631\u0648\u062a\u0648\u0643\u0648\u0644\u0627\u062a \u0627\u0644\u0635\u0648\u062a<\/th>\n<td>TLS\/SRTP, SIP v2.0 (RFC 3261, 3262, 3264), ARP\/RARP (RFC 826\/903), SNTP (RFC 2030), DHCP\/PPPoE, RTP\/RTCP<\/td>\n<\/tr>\n<tr>\n<th>\u0628\u0631\u0648\u062a\u0648\u0643\u0648\u0644\u0627\u062a FoIP<\/th>\n<td>\u0628\u0631\u0648\u062a\u0648\u0643\u0648\u0644 T.38 FoIP: \u062a\u062d\u0648\u064a\u0644 \u062a\u0631\u0645\u064a\u0632 \u0627\u0644\u0641\u0627\u0643\u0633 \u0645\u0646 T.30 (\u0645\u0639 \u062f\u0639\u0645 V.17) \u0625\u0644\u0649 T.38 \u0644\u0644\u0625\u0631\u0633\u0627\u0644 \u0639\u0628\u0631 \u0634\u0628\u0643\u0629 \u062d\u0632\u0645 \u0627\u0644\u0628\u064a\u0627\u0646\u0627\u062a<\/td>\n<\/tr>\n<tr>\n<th>\u062f\u0639\u0645 \u0627\u0644\u0635\u0648\u062a<\/th>\n<td>\u0643\u0648\u062f\u0643\u0627\u062a G.711 \u03bc-Law \u0648A-Law \u0648G.723.1 \u0648G.729AB\u061b \u0648\u0643\u062a\u0645 \u0641\u062a\u0631\u0627\u062a \u0627\u0644\u0635\u0645\u062a \u0645\u0639 \u0636\u0648\u0636\u0627\u0621 \u0645\u0631\u064a\u062d\u0629 (Comfort Noise)\u061b \u0648\u0625\u0644\u063a\u0627\u0621 \u0627\u0644\u0635\u062f\u0649 \u0628\u0645\u0639\u064a\u0627\u0631 G.168\u061b \u0648\u062a\u062d\u0644\u064a\u0644 \u062a\u0642\u062f\u0645 \u0627\u0644\u0645\u0643\u0627\u0644\u0645\u0629 (CPA) \u0628\u0645\u0627 \u0641\u064a \u0630\u0644\u0643 \u0627\u0643\u062a\u0634\u0627\u0641 \u0627\u0644\u0635\u0648\u062a \u0627\u0644\u0628\u0634\u0631\u064a \u0623\u0648 \u062c\u0647\u0627\u0632 \u0627\u0644\u0631\u062f \u0627\u0644\u0622\u0644\u064a (Positive Voice\/Answering Machine Detection)\u061b \u0648\u0627\u0643\u062a\u0634\u0627\u0641 \u0646\u063a\u0645\u0627\u062a DTMF \u0648\u0627\u0644\u0641\u0627\u0643\u0633\u061b \u0648\u0648\u0636\u0639 DTMF: Signal\/RFC2833\/INBAND<\/td>\n<\/tr>\n<tr>\n<th>\u062c\u0648\u062f\u0629 \u0627\u0644\u062e\u062f\u0645\u0629 (QoS)<\/th>\n<td>\u0646\u0648\u0639 \u0627\u0644\u062e\u062f\u0645\u0629 (ToS)\u060c \u0648\u0623\u0648\u0644\u0648\u064a\u0629 IP (IP Precedence)<\/td>\n<\/tr>\n<tr>\n<th>\u0627\u0644\u0625\u062f\u0627\u0631\u0629<\/th>\n<td>\u0648\u0627\u062c\u0647\u0629 \u0648\u064a\u0628 \u0644\u0644\u0625\u062f\u0627\u0631\u0629 \u0627\u0644\u0641\u0648\u0631\u064a\u0629 \u0648\u0645\u0631\u0627\u0642\u0628\u0629 \u0627\u0644\u062d\u0627\u0644\u0629<\/td>\n<\/tr>\n<tr>\n<th>\u062f\u0631\u062c\u0629 \u062d\u0631\u0627\u0631\u0629 \u0627\u0644\u062a\u0634\u063a\u064a\u0644<\/th>\n<td>\u0645\u0646 0 \u0625\u0644\u0649 45 \u200e\u00b0C\u060c \u0648\u0631\u0637\u0648\u0628\u0629 \u0646\u0633\u0628\u064a\u0629 \u0645\u0646 8% \u0625\u0644\u0649 90% \u0628\u062f\u0648\u0646 \u062a\u0643\u062b\u0641<\/td>\n<\/tr>\n<tr>\n<th>\u062f\u0631\u062c\u0629 \u062d\u0631\u0627\u0631\u0629 \u0627\u0644\u062a\u062e\u0632\u064a\u0646<\/th>\n<td>\u0645\u0646 20 \u062a\u062d\u062a \u0627\u0644\u0635\u0641\u0631 \u0625\u0644\u0649 85 \u200e\u00b0C\u060c \u0648\u0631\u0637\u0648\u0628\u0629 \u0646\u0633\u0628\u064a\u0629 \u0645\u0646 8% \u0625\u0644\u0649 90% \u0628\u062f\u0648\u0646 \u062a\u0643\u062b\u0641<\/td>\n<\/tr>\n<tr>\n<th>\u0627\u0644\u0645\u0637\u0627\u0628\u0642\u0629 \u0644\u0644\u0645\u0639\u0627\u064a\u064a\u0631<\/th>\n<td>FCC Part 15 Class B; CE (EN 55032\/55035\/61000-3-2\/61000-3-3\/62368-1); RCM (AS\/NZS CISPR32\/62368.1, AS\/CA S004); IC (ICES-003, CS-03)<\/td>\n<\/tr>\n<\/tbody>\n<\/table>\n<p><a href=\"https:\/\/www.da3m.net\/wp-content\/uploads\/2026\/09\/Datasheet_FAG410x_English.pdf\" target=\"_blank\" rel=\"noopener\">\u0648\u0631\u0642\u0629 \u0627\u0644\u0628\u064a\u0627\u0646\u0627\u062a<\/a><\/p>","protected":false},"excerpt":{"rendered":"<p>\u062c\u064a\u062a\u0648\u0627\u064a FIBERME FAG4104 \u0647\u0648 \u062c\u064a\u062a\u0648\u0627\u064a FXO \u0627\u062d\u062a\u0631\u0627\u0641\u064a \u0628\u0640 4 \u0645\u0646\u0627\u0641\u0630\u060c \u0645\u0635\u0645\u0645 \u0644\u0644\u0631\u0628\u0637 \u0628\u064a\u0646 \u062e\u0637\u0648\u0637 PSTN \u0627\u0644\u062a\u0646\u0627\u0638\u0631\u064a\u0629 \u0648\u0623\u0646\u0638\u0645\u0629 VoIP \u0627\u0644\u062d\u062f\u064a\u062b\u0629 \u0627\u0644\u0642\u0627\u0626\u0645\u0629 \u0639\u0644\u0649 SIP. \u0648\u0645\u0646 \u0645\u0645\u064a\u0632\u0627\u062a\u0647 \u0625\u0631\u0633\u0627\u0644 \u0627\u0644\u0641\u0627\u0643\u0633 \u0639\u0628\u0631 IP \u0628\u0645\u0639\u064a\u0627\u0631 T.38 (Fax over IP)\u060c \u0648\u0645\u0646\u0641\u0630\u0627 Ethernet\u060c \u0648\u062f\u0639\u0645 \u0628\u0631\u0648\u062a\u0648\u0643\u0648\u0644 SIP\u060c \u0648\u0625\u0644\u063a\u0627\u0621 \u0627\u0644\u0635\u062f\u0649 (Echo Cancellation)\u060c \u0648\u0627\u0644\u0625\u062f\u0627\u0631\u0629 \u0639\u0628\u0631 \u0648\u0627\u062c\u0647\u0629 \u0627\u0644\u0648\u064a\u0628\u060c \u0648\u0647\u0648 \u0645\u062b\u0627\u0644\u064a \u0644\u0644\u0634\u0631\u0643\u0627\u062a \u0627\u0644\u0635\u063a\u064a\u0631\u0629 \u0648\u0627\u0644\u0645\u062a\u0648\u0633\u0637\u0629 \u0648\u0627\u0644\u0643\u0648\u0644 \u0633\u0646\u062a\u0631 \u0648\u0628\u064a\u0626\u0627\u062a \u0627\u0644\u0627\u062a\u0635\u0627\u0644\u0627\u062a \u0627\u0644\u0647\u0627\u062a\u0641\u064a\u0629 \u0627\u0644\u0647\u062c\u064a\u0646\u0629.<\/p>","protected":false},"featured_media":29913,"comment_status":"closed","ping_status":"closed","template":"","meta":[],"product_brand":[438],"product_cat":[890,837,736],"product_tag":[474,434,475],"class_list":["post-29782","product","type-product","status-publish","has-post-thumbnail","product_brand-fiberme","product_cat-fiberme-voip-voip-solutions","product_cat-voip-for-offices-voip-solutions","product_cat-voip-solutions","product_tag-fag4104","product_tag-fiberme","product_tag-fiberme-fag4104-gateway-4-fxo-ports-pstn-to-sip-voip-bridge","first","instock","taxable","shipping-taxable","purchasable","product-type-simple"],"_links":{"self":[{"href":"https:\/\/www.da3m.net\/ar\/wp-json\/wp\/v2\/product\/29782","targetHints":{"allow":["GET"]}}],"collection":[{"href":"https:\/\/www.da3m.net\/ar\/wp-json\/wp\/v2\/product"}],"about":[{"href":"https:\/\/www.da3m.net\/ar\/wp-json\/wp\/v2\/types\/product"}],"replies":[{"embeddable":true,"href":"https:\/\/www.da3m.net\/ar\/wp-json\/wp\/v2\/comments?post=29782"}],"version-history":[{"count":2,"href":"https:\/\/www.da3m.net\/ar\/wp-json\/wp\/v2\/product\/29782\/revisions"}],"predecessor-version":[{"id":35701,"href":"https:\/\/www.da3m.net\/ar\/wp-json\/wp\/v2\/product\/29782\/revisions\/35701"}],"wp:featuredmedia":[{"embeddable":true,"href":"https:\/\/www.da3m.net\/ar\/wp-json\/wp\/v2\/media\/29913"}],"wp:attachment":[{"href":"https:\/\/www.da3m.net\/ar\/wp-json\/wp\/v2\/media?parent=29782"}],"wp:term":[{"taxonomy":"product_brand","embeddable":true,"href":"https:\/\/www.da3m.net\/ar\/wp-json\/wp\/v2\/product_brand?post=29782"},{"taxonomy":"product_cat","embeddable":true,"href":"https:\/\/www.da3m.net\/ar\/wp-json\/wp\/v2\/product_cat?post=29782"},{"taxonomy":"product_tag","embeddable":true,"href":"https:\/\/www.da3m.net\/ar\/wp-json\/wp\/v2\/product_tag?post=29782"}],"curies":[{"name":"wp","href":"https:\/\/api.w.org\/{rel}","templated":true}]}}